Paljenje benzinac 2.4 crosser problem

robert098

New member
Citoen c crosser 2.4 benzinac bez plina... Imam problem kod paljenja, hladni start. Imam osjecaj da ne ravnomjerno pali, nema onog okrenes kljuc pa zum vec kao da hvata na dva, tri pa cetiri klipa i to samo kod prvog hladnog starta ( ljeto, zima). Ljetos radio mali servis i promjenio i svjecice ali nista. Kod hladnog starta okretaji na 1000 i nema onog da pustite kocnicu pa auto krene ( automatik) vec stoji u mjestu.. Mozete ga upaliti prvo paljenje cudno, odmah ga ugasiti i ponovo upaliti i kod drugog paljenja sve ok. Koji je vrag? Podesavanje paljenja, pumpa benzina, nekakav senzor? Inace auto radi savrseno i super ide.
 

Doomsday

U prolazu...
Nije ni blizu isto auto, ali evo sličnog apsurda...

Svjećice su bile, onako, za zamjenu ali ne hitno, a auto je palio ko mina, hladni start na zub, odma...

Samo, potrošnja skoro 9 na 100 km...

Nove svjećice, potrošnja pala ili malo ispod ili mrvu iznad 7 na 100...

Ali, hladni start moraš verglat 1-3 sekunde, kao da nema goriva u cijevima pa dok ne povuče... Nakon toga obično na zub, odma...

Potrošnja manja, radi i vuče ko grom...

Pa ti budi pametan...

Valjda...

:D
 

robert098

New member
Kad je topao pali super!! Kao sto sam napisao prvo paljenje cudno a da ga odmah ugasim i ponovo okrenem kljic pali super. Onako neravnomjerno hvata.
 

robert098

New member
Kako si rijesio problem? Kaj si radio i koliko je akcija kostala?

Da. Kad bolje razmislim kod prvog paljenja kao da teze vrti. Mislio da je akumulator a onda vidio da je skoro noc duracel.suhi..
 

Tanaja

"Max. utegnut za vozit"
Meni je tako akumulator počeja odlaziti. Prvo jutarnje paljenje teško, onda preko dana sve super. Ujutro opet isto.
 
Na vrh