Citroën Forum Hrvatske  

Povratak   Citroën Forum Hrvatske > Stariji modeli > Citroën Xsara I i II
Zaboravili ste podatke?


Odgovori
 
Uređivanje
Staro 2.6.2017. , 21:37   #1
Lampičar
 
Član od: 02.06.2017.
Zadnja aktivnost: 4.6.2017. 09:55
Lokacija: Umag
Postovi: 1
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Problem na eko testu

Ima li itko iskustva sa xsarom 1.4 i 99',na tehnickom mi kazu lambda neispravna puca co samo sto aparat ne razbije,odem kod majstora stavi novu spoji na komp,i nemoze ocitati sondu,parametri voda ulje itd sve normalno,u cemu je problem i kako to rijesiti
Ivan35 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Staro 2.6.2017. , 22:22   #2
Super Moderator
 
ivan222's Avatar
 
Član od: 14.08.2012.
Zadnja aktivnost: Danas 10:32
Lokacija: Opatija
Postovi: 6.373
Zahvala: 86
Zahvaljeno 825 puta u 668 postova
Originalno

U majstoru očito, nađi sposobnog.
ivan222 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 3.6.2017. , 03:02   #3
Super Moderator
 
bjelivuk's Avatar
 
Član od: 04.12.2010.
Zadnja aktivnost: Danas 12:13
Lokacija: Pula
Postovi: 3.143
Zahvala: 828
Zahvaljeno 267 puta u 234 postova
Originalno

Krivo je žice spojio.

bjelivuk je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 28.12.2017. , 17:42   #4
Lampičar
 
Član od: 28.12.2017.
Zadnja aktivnost: 22.1.2018. 20:22
Lokacija: vodnjan
Postovi: 2
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno

Ne znam jel sam na pravom mjestu.. imam citroen xsara 2001g 1.4 I i isao sam na tehnicki pregled gdje nisam prosao zbog katalizatoa.. zanima me ako je katalizator u kvaru zasto mi ne svijetli lampica na tabli Hvala
marko1954 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 28.12.2017. , 19:56   #5
Novi član
 
Član od: 23.01.2013.
Zadnja aktivnost: 18.7.2018. 09:28
Lokacija: BiH
Postovi: 112
Zahvala: 2
Zahvaljeno 15 puta u 10 postova
Garaža
Originalno

Vjerojatno još uvijek centralna jedinica iščitava razliku između očitanja prve i druge lambda sonde pa ne smatra da je kvar.
Isti motor samo c3 iz 2003: stradala zavojnica paljenja a zbog toga i katalizator. Stavio zamjenski. Poslije nekog vremena upalila se lampa motora. Stradala druga lambda sonda. Stavio zamjensku. Sad radi dobro. Čekam ožujak za registraciju i eko test da vidim jeli vrijedilo 500€ koliko je ukupno kostalo šlepanje, ruke i dijelovi.
ZoxPa je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 29.12.2017. , 08:30   #6
Novi član
 
Član od: 05.08.2016.
Zadnja aktivnost: Jučer 21:26
Lokacija: Zagreb
Postovi: 167
Zahvala: 0
Zahvaljeno 23 puta u 19 postova
Originalno

Citat:
marko1954: Pregled postova
Ne znam jel sam na pravom mjestu.. imam citroen xsara 2001g 1.4 I i isao sam na tehnicki pregled gdje nisam prosao zbog katalizatoa.. zanima me ako je katalizator u kvaru zasto mi ne svijetli lampica na tabli Hvala
Pogledaj parametre eko testa koji su loši po njima možeš znati u čemu je problem.

Isto tako auto i katalizator trebaju biti dobro zagrijani jer inače ti eko test može ispast loš pogotovo ako je katalizator dosta udaljen od grane. Al to bi ovi sa tehničkog trebali znati.
Memphis je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 12.3.2018. , 21:07   #7
Novi član
 
zoko's Avatar
 
Član od: 08.01.2014.
Zadnja aktivnost: Danas 08:01
Lokacija: Belišće
Postovi: 22
Zahvala: 2
Zahvaljeno jednom u jednom postu
Garaža
Originalno

Pozdrav ljudi! Ja bih se nadovezao na temu: Xsara benz. 1,6 16v, sa 280.000 km (dugo ju vozim i jos uvijek je metak!) nisam prosao na eko testu, katalizator promjenio (zamjenski 700 kn) i eko test bio ok.
Međutim, upalila se lampica motora, mehanicar spojio na comp i kaze Lambda sonda 2, ova na novom kataliz...kaze da ona funkcionira ali svejedno se lampica pali zbog toga sto je katalizator zamjenski.
Ponistio je gresku ali se nakon par km ponovno upalila.
Otad sam presao 10 tis km, sve je u redu, auto normalno trosi.
Sta ucinit da ne pali lampicu motora?
zoko je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Odgovori

Oznake
eko, problem, testu

Uređivanje



Sada je 13:21. (GMT +1)


CitroënForum.hr je nezavisni internetski projekt nekolicine ljubitelja motornih vozila marke Citroën.
Nije izravno povezan s proizvođačem marke niti ovlaštenim predstavnicima proizvođača.
Sadržaj poruka na forumu predstavlja isključivo stavove, mišljenja te iskustva njihovih autora, a ne vlasnika foruma
niti članova uredništva foruma. Oni se na bilo koji način ne mogu smatrati odgovornima za njihov sadržaj.

"Citroën", njegov logotip te imena modela su registrirani zaštitni znakovi u vlasništvu tvrtke "Automobiles Citroën",
članicom PSA grupe, koju u Republici Hrvatskoj zastupa tvrtka "Citroen Hrvatska" d.o.o.

Copyright © 2018, CitroënForum Hrvatske
www.citroenforum.hr
vBulletin® Copyright © 2018, Jelsoft Enterprises Ltd.

Ad Management by RedTyger