Citroën Forum Hrvatske  

Povratak   Citroën Forum Hrvatske > Stariji modeli > Citroën Xantia
Zaboravili ste podatke?


Odgovori
 
Uređivanje
Staro 4.7.2013. , 06:20   #1
Novi član
 
kgmax's Avatar
 
Član od: 20.04.2011.
Zadnja aktivnost: 14.8.2015. 11:15
Lokacija: Zagreb
Postovi: 85
Zahvala: 14
Zahvaljeno 18 puta u 14 postova
Garaža
Originalno problem kod paljenja

Imam mali problem prilikom paljenja. Naime, kad hoću upaliti auto on ne pali odmah nego se ponaša kao kad ode anlaser pa samo klikče ali kod mene se čuje kliktanje (trrrrrrrr) releja ispod table a čujem da je automat na anlaseru uključio. Nakon par pokušaja auto upali. Jedino kaj sam danas primijetio da mi na tastaturi blokade koja je btw. Isključena ponekad upali i crvenu i zelenu lampicu. Moram to srediti kad dođem s posla.
Ima li tko kakav savjet? Da li da krenem u glavu na anlaser ili je problem u nečem drugom?
Pozdrav
kgmax je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Staro 4.7.2013. , 12:26   #2
Novi član
 
xantia's Avatar
 
Član od: 30.12.2011.
Zadnja aktivnost: 15.7.2019. 14:49
Lokacija: Banat, Srbija
Postovi: 114
Zahvala: 2
Zahvaljeno 16 puta u 16 postova
Originalno Re: problem kod paljenja

moguce da ti koja zica na toj blokadi gubi kontakt,
xantia je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 4.7.2013. , 12:32   #3
Mladi član
 
Randy5's Avatar
 
Član od: 13.11.2012.
Zadnja aktivnost: 18.5.2019. 08:51
Lokacija: Varaždin
Postovi: 302
Zahvala: 34
Zahvaljeno 59 puta u 48 postova
Garaža
Originalno Re: problem kod paljenja

Ja bi prvo provjeril relej. Ne znam da l' imaš više istih releja u autu, ako imaš zamijeni releje pa ćeš vjerojatno odmah vidjeti razliku.
Randy5 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 4.7.2013. , 16:01   #4
Stariji član
 
Lakii's Avatar
 
Član od: 11.06.2011.
Zadnja aktivnost: Jučer 19:52
Lokacija: Rijeka
Postovi: 1.122
Zahvala: 8
Zahvaljeno 294 puta u 233 postova
Garaža
Originalno Re: problem kod paljenja

Nema releja u krugu alnasera na Xantiji!
A kodirana tastatura blokira ECU a ne alnaser!

Ovako, moze ti biti slabi spojevi na klemama akumulatora ili je sam akumulator pred rikavanjem. Mozda cak i alternator. Prvo voltmetrom provjeriti napon akumulatora i napon punjenja akumulatora.
Takvo kliktanje ti se moze pojaviti zbog velikog pada napona koji je ili zbog mrtvog akumulatora ili zbog veeelike potrosnje (kratki spoj ili nesto blizu).

Ako je ti sve OK sa akumulatorom, onda je stvar alnasera. Ili su cetkice motora otisle ili solenoid.
Meni se npr. na istom takvom alnaseru (ali na BX-u, znaci ista stvar) nedavno odvojio magnet statora i zaglavio rotor el. motora! Sve zablokiralo!

Znaci, prvo provjeri napone a onda skini i provjeri alnaser.

Post je uređivan 4.7.2013. u 16:03 (Lakii) Razlog: tipfeleri
Lakii je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Forumaš koji se zahvalio članu 'Lakii' na postu:
Staro 4.7.2013. , 21:26   #5
Stariji član
 
Član od: 11.03.2013.
Zadnja aktivnost: 31.3.2014. 14:54
Lokacija: Zemun, Srbija
Postovi: 839
Zahvala: 220
Zahvaljeno 109 puta u 103 postova
Garaža
Originalno Re: problem kod paljenja

Laki ,ovo je za 10-ku,tu je problem,a i ja bih tim redosledom krenuo ,jer je preporučljivo baš tako odraditi.

Citat:
kgmax: Pregled postova
Imam mali problem prilikom paljenja. Naime, kad hoću upaliti auto on ne pali odmah nego se ponaša kao kad ode anlaser pa samo klikče ali kod mene se čuje kliktanje (trrrrrrrr) releja ispod table a čujem da je automat na anlaseru uključio. Nakon par pokušaja auto upali. Jedino kaj sam danas primijetio da mi na tastaturi blokade koja je btw. Isključena ponekad upali i crvenu i zelenu lampicu. Moram to srediti kad dođem s posla.
Ima li tko kakav savjet? Da li da krenem u glavu na anlaser ili je problem u nečem drugom?
Pozdrav
Akumulator 99%.,a može biti onako kako je laki napisao.
Mrčela je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 5.7.2013. , 06:20   #6
Novi član
 
kgmax's Avatar
 
Član od: 20.04.2011.
Zadnja aktivnost: 14.8.2015. 11:15
Lokacija: Zagreb
Postovi: 85
Zahvala: 14
Zahvaljeno 18 puta u 14 postova
Garaža
Originalno Re: problem kod paljenja

Sređeno. Zupčanici u reduktoru su se zdrobili pa je vukao preveliku struju jer je blokirao.
kgmax je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Forumaš koji se zahvalio članu 'kgmax' na postu:
Oglasni prostor
Odgovori

Oznake
kod, paljenja, problem

Uređivanje



Sada je 03:31. (GMT +1)


CitroënForum.hr je nezavisni internetski projekt nekolicine ljubitelja motornih vozila marke Citroën.
Nije izravno povezan s proizvođačem marke niti ovlaštenim predstavnicima proizvođača.
Sadržaj poruka na forumu predstavlja isključivo stavove, mišljenja te iskustva njihovih autora, a ne vlasnika foruma
niti članova uredništva foruma. Oni se na bilo koji način ne mogu smatrati odgovornima za njihov sadržaj.

"Citroën", njegov logotip te imena modela su registrirani zaštitni znakovi u vlasništvu tvrtke "Automobiles Citroën",
članicom PSA grupe, koju u Republici Hrvatskoj zastupa tvrtka "Citroen Hrvatska" d.o.o.

Copyright © 2019, CitroënForum Hrvatske
www.citroenforum.hr
vBulletin® Copyright © 2019, Jelsoft Enterprises Ltd.

Ad Management by RedTyger