Citroën Forum Hrvatske  

Povratak   Citroën Forum Hrvatske > Stariji modeli > Citroën Saxo
Zaboravili ste podatke?


Odgovori
 
Uređivanje
Staro 8.1.2015. , 21:56   #1
Lampičar
 
Jozzo's Avatar
 
Član od: 06.03.2014.
Zadnja aktivnost: 27.9.2015. 21:37
Lokacija: Smajići, Splitsko-dalmatinska
Postovi: 10
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Saxa 1.1 vergla, ali ne pali

Pozdrav ljudi. Imam Saxa 1.1 Furio, 2001. god.

Saxo vergla, baca gorivo, ali mi neće upalit. Desilo neki dan kad sam montirao radio . Istovremeno je na kontaktu počeo paliti pozicijska svjetla. Tada sam ga upalio i radio je manje od dvije min i ugasio se. Mislio sam da je nestalo goriva pa san dolio pet litara, ali ništa. Ne znam je li do struje ili je nešto drugo. Odnedavno mi se u autu intenzivno osjetio miris goriva. Može li biti do svjećica?

Hvala vam na odgovorima.
Jozzo je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Staro 12.1.2015. , 15:49   #2
Novi član
 
Član od: 21.10.2011.
Zadnja aktivnost: Danas 13:44
Lokacija: RH-BiH
Postovi: 121
Zahvala: 0
Zahvaljeno 7 puta u 7 postova
Originalno Re: Saxa 1.1 vergla, ali ne pali

Jesi li nedavno mijenjao neku žarulju?
miroslav kadlec je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 12.1.2015. , 23:02   #3
Lix
Mladi član
 
Lix's Avatar
 
Član od: 25.08.2014.
Zadnja aktivnost: 20.7.2019. 20:07
Lokacija: Bribir
Postovi: 427
Zahvala: 14
Zahvaljeno 96 puta u 77 postova
Garaža
Originalno Re: Saxa 1.1 vergla, ali ne pali

Hm, siguran si da pumpa radi, jer sam vec na tri saxa uključujuci i mojeg privlačio novu žicu za pumpu jer ova originalna pregori čudno ali da.. ako baca gorivo na ulaz u multipoint onda provjeri dal ima iskre, ako imas mladeg brata Daj mu da uhvati jedan Po jedan kabel i ako ga skine struja na pod onda je ima, ako nemas mlađeg brata izvadi svijecice i prisloni ih na masu i neka ti neko vergla i trebal bi dobit iskru, ako je nema mijenjaj kabele i svijecice pa javi
Lix je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 13.1.2015. , 14:36   #4
Lampičar
 
Jozzo's Avatar
 
Član od: 06.03.2014.
Zadnja aktivnost: 27.9.2015. 21:37
Lokacija: Smajići, Splitsko-dalmatinska
Postovi: 10
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Re: Saxa 1.1 vergla, ali ne pali

Citat:
miroslav kadlec: Pregled postova
Jesi li nedavno mijenjao neku žarulju?
a jesan minja san zarulju od svijetala ... Al nevidim razlog zasto bi to moglo biti problem...

Citat:
Lix: Pregled postova
Hm, siguran si da pumpa radi, jer sam vec na tri saxa uključujuci i mojeg privlačio novu žicu za pumpu jer ova originalna pregori čudno ali da.. ako baca gorivo na ulaz u multipoint onda provjeri dal ima iskre, ako imas mladeg brata Daj mu da uhvati jedan Po jedan kabel i ako ga skine struja na pod onda je ima, ako nemas mlađeg brata izvadi svijecice i prisloni ih na masu i neka ti neko vergla i trebal bi dobit iskru, ako je nema mijenjaj kabele i svijecice pa javi
Znaci moze bit da je ta zica od pume... Al evo bas se desiloda je upalia izenadno... Pa sam mu prominia filter goriva... Ali isto bi volia pogledat tu zicu za pumpu... Jer sada imam situaciju da mi na sva cetiri pali kontakt za radio...
Jozzo je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 13.1.2015. , 21:28   #5
Lix
Mladi član
 
Lix's Avatar
 
Član od: 25.08.2014.
Zadnja aktivnost: 20.7.2019. 20:07
Lokacija: Bribir
Postovi: 427
Zahvala: 14
Zahvaljeno 96 puta u 77 postova
Garaža
Originalno Re: Saxa 1.1 vergla, ali ne pali

hm nešto se tu čudno prespojilo kad na sva četri pali kontakt za radio, probaj izvadit prekidač od sva četiri kad ga izvadiš nebi ti smjeli radit ni ljevi ni desni prekidač ako rade nešto ne štima... ako ti je upalio moguće da je samo do svijećica ili kabela, jer da je ova žica za koju ti govorim kad daš kontakt nebi se opće čulo ono bzzzzk koje pumpa napravi
Lix je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 13.1.2015. , 22:28   #6
Stariji član
 
Automatic's Avatar
 
Član od: 13.09.2013.
Zadnja aktivnost: 27.7.2019. 07:13
Lokacija: Bedenica
Postovi: 1.450
Zahvala: 49
Zahvaljeno 193 puta u 147 postova
Originalno Re: Saxa 1.1 vergla, ali ne pali

Daj izvadi radio i provjeri da nije koja žica krivo spojena ako ti se to događa nakon spajanja radija.Prekontroliraj si malo te žice .Ako je upalio onak bezveze pa opet neće može biti i senzor radilice ,možda kakav reley ali i negdje neka masa pa radi čuda.Ako si mjenjao dvopolne žarulje pogledaj kak si ju stavio jer se hoče nakon tog blesirati ako je krivo stavljena.Možda se masa motora prekinula malo prkontroliraj
Automatic je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 13.1.2015. , 22:38   #7
Lampičar
 
Jozzo's Avatar
 
Član od: 06.03.2014.
Zadnja aktivnost: 27.9.2015. 21:37
Lokacija: Smajići, Splitsko-dalmatinska
Postovi: 10
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Re: Saxa 1.1 vergla, ali ne pali

Citat:
Lix: Pregled postova
hm nešto se tu čudno prespojilo kad na sva četri pali kontakt za radio, probaj izvadit prekidač od sva četiri kad ga izvadiš nebi ti smjeli radit ni ljevi ni desni prekidač ako rade nešto ne štima... ako ti je upalio moguće da je samo do svijećica ili kabela, jer da je ova žica za koju ti govorim kad daš kontakt nebi se opće čulo ono bzzzzk koje pumpa napravi
Ok lix pokusat cu to sutra napravit...
Pa javin stavse dogada ...

Citat:
Automatic: Pregled postova
Daj izvadi radio i provjeri da nije koja žica krivo spojena ako ti se to događa nakon spajanja radija.Prekontroliraj si malo te žice .Ako je upalio onak bezveze pa opet neće može biti i senzor radilice ,možda kakav reley ali i negdje neka masa pa radi čuda.Ako si mjenjao dvopolne žarulje pogledaj kak si ju stavio jer se hoče nakon tog blesirati ako je krivo stavljena.Možda se masa motora prekinula malo prkontroliraj
Na euro jacku od auta imaju dvi male stopice ... I one su bilie u spoju... Zbog starog izolira pa sam to izolira i sada mi ne pali pozicije .... Ali od davno mi mi pali kontakt za radio na prekidac od sva cetiri... Ali sta se tice paljenja sada pali ... Cini mi se da je bio sporak filter goriva... Ili je zamrzlo gorivo u filteru i nije pumpa dovoljno pumpala u sistem...
Jozzo je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 14.1.2015. , 19:11   #8
Stariji član
 
Automatic's Avatar
 
Član od: 13.09.2013.
Zadnja aktivnost: 27.7.2019. 07:13
Lokacija: Bedenica
Postovi: 1.450
Zahvala: 49
Zahvaljeno 193 puta u 147 postova
Originalno Re: Saxa 1.1 vergla, ali ne pali

Citat:
Jozzo: Pregled postova
Ali od davno mi mi pali kontakt za radio na prekidac od sva cetiri..
Da nije neko uzeo plus sa te žice i spojio na radio
Automatic je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Odgovori

Oznake
ali, furio, neće, pali, saxa, saxo, upalit, vergla

Uređivanje



Sada je 14:53. (GMT +1)


CitroënForum.hr je nezavisni internetski projekt nekolicine ljubitelja motornih vozila marke Citroën.
Nije izravno povezan s proizvođačem marke niti ovlaštenim predstavnicima proizvođača.
Sadržaj poruka na forumu predstavlja isključivo stavove, mišljenja te iskustva njihovih autora, a ne vlasnika foruma
niti članova uredništva foruma. Oni se na bilo koji način ne mogu smatrati odgovornima za njihov sadržaj.

"Citroën", njegov logotip te imena modela su registrirani zaštitni znakovi u vlasništvu tvrtke "Automobiles Citroën",
članicom PSA grupe, koju u Republici Hrvatskoj zastupa tvrtka "Citroen Hrvatska" d.o.o.

Copyright © 2019, CitroënForum Hrvatske
www.citroenforum.hr
vBulletin® Copyright © 2019, Jelsoft Enterprises Ltd.

Ad Management by RedTyger