Citroën Forum Hrvatske  

Povratak   Citroën Forum Hrvatske > Stara linija C > Citroën C3
Zaboravili ste podatke?


Citroën C3 (2002. - 2009.)

Odgovori
 
Uređivanje
Staro 9.2.2013. , 23:02   #1
C3 HDI
 
Josip27's Avatar
 
Član od: 12.09.2011.
Zadnja aktivnost: 13.5.2013. 10:19
Lokacija: Požega
Postovi: 12
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Unhappy C3 1.4 HDi ne pali

C3, 1.4 HDi (2004. godine) odjednom neće upaliti. Taj dan je bio dva puta palio. Treći put nije htio. Odspojio sam klemu na petnaestak minuta, pa još toliko pričekao. Nakon što sam ga pokušao upaliti, uključile su se lampice, no bez verglanja.

Auto mi stoji u gradu na parkingu. Ima li netko ideju u čemu bi mogao biti problem?
Josip27 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Staro 9.2.2013. , 23:09   #2
Super Moderator
 
mirda69's Avatar
 
Član od: 17.12.2010.
Lokacija: Zagreb
Postovi: 5.755
Zahvala: 327
Zahvaljeno 531 puta u 424 postova
Garaža
Originalno re: C3 1.4 HDi ne pali

Akumulator
mirda69 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 9.2.2013. , 23:32   #3
made in france
 
hacti's Avatar
 
Član od: 06.11.2011.
Zadnja aktivnost: 8.8.2018. 22:13
Lokacija: Osijek
Postovi: 392
Zahvala: 35
Zahvaljeno 20 puta u 20 postova
Originalno re: C3 1.4 HDi ne pali

kleme, akumulator.... hm, mozda masa?
hacti je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 10:47   #4
C3 HDI
 
Josip27's Avatar
 
Član od: 12.09.2011.
Zadnja aktivnost: 13.5.2013. 10:19
Lokacija: Požega
Postovi: 12
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Re: C3 1.4 HDi ne pali

Citat:
mirda69: Pregled postova
Akumulator
zašto mislite na akumulator ako mi radi kontrolna ploča, retrovizori,,,,,,svjetla uistinu nisam gledao ali mi se čini da je akumulator OK (mada je star minimalno 5 godina),,,,može li kod slabog akumulatora biti takvih simptoma,,,,,da se kada okrenem ključ u start položaj apsolutno ništa NE ČUJE,,,??
Josip27 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 12:53   #5
Mladi član
 
zujo's Avatar
 
Član od: 22.11.2011.
Zadnja aktivnost: 6.4.2014. 17:33
Lokacija: Karlovac
Postovi: 260
Zahvala: 16
Zahvaljeno 21 puta u 14 postova
Originalno Re: C3 1.4 HDi ne pali

Anlaser? Četkice?
zujo je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 13:19   #6
Profesionalac
 
Član od: 28.10.2011.
Zadnja aktivnost: 14.11.2014. 23:31
Lokacija: Požega
Postovi: 2.997
Zahvala: 34
Zahvaljeno 362 puta u 309 postova
Originalno Re: C3 1.4 HDi ne pali

osigurac alnasera? kad probas verglati jel ti blica insturment ploca, jel se cuje tk tk?
Konrad je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 17:04   #7
Novi član
 
Član od: 01.12.2012.
Zadnja aktivnost: 16.4.2014. 13:41
Lokacija: Rijeka
Postovi: 53
Zahvala: 0
Zahvaljeno 4 puta u 4 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

Baterija ti je vjerojatno! cim je hladno i ako je toliko star...spoji se klemama s nekim pa ces vidjeti!
dmemagic84 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 17:40   #8
šofer
 
zdeslav1967's Avatar
 
Član od: 11.01.2011.
Zadnja aktivnost: 15.11.2019. 20:03
Lokacija: Varaždin
Postovi: 1.060
Zahvala: 76
Zahvaljeno 59 puta u 44 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

Citat:
Josip27: Pregled postova
zašto mislite na akumulator ako mi radi kontrolna ploča, retrovizori
Zato kaj za anlaser treba puno više struje, zapravo treba najviše struje. Nemreš usporediti potrebnu količinu struje za lampicu i za anlaser.
Ak imaš HAK, zovi pomoć na cesti. Majstor bu provjeril struju odma, pa bu probal ga startati z kablovima.
zdeslav1967 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 21:15   #9
Novi član
 
Član od: 23.01.2013.
Zadnja aktivnost: 25.8.2019. 19:52
Lokacija: BiH
Postovi: 129
Zahvala: 2
Zahvaljeno 18 puta u 11 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

meni je tako zaverglao i u pola verglanja stao. Okrenem ključ ponovno i ništa. Uzmem unimer i izmjerim napon na akumulatoru : 10 V. Znači probila jedna ćelija na akumulatoru starom 8 godina(prvi,originalni akumulator). Zamijenio akumulator i sve OK.
ZoxPa je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 21:21   #10
AK HBT Racing
 
Nicol's Avatar
 
Član od: 30.01.2013.
Zadnja aktivnost: 23.2.2015. 14:01
Lokacija: Zagreb
Postovi: 99
Zahvala: 2
Zahvaljeno 4 puta u 2 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

pa probaj ga upaliti na kablove, to je najjednostavnije... ak ne upali onda ideš dalje, al po redu...eliminiraš jedno po jedno, al prvo akumulator..
Nicol je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 21:44   #11
C3 HDI
 
Josip27's Avatar
 
Član od: 12.09.2011.
Zadnja aktivnost: 13.5.2013. 10:19
Lokacija: Požega
Postovi: 12
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Re: C3 1.4 HDi ne pali

Jučer nije htio upaliti. Ostao preko noći u gradu i ja došao sutra i kresne isprve naravno. Nakon 15 minuta ugasim i opet upalim i kao sada je sve OK, ali ponovo ga ugasim nakon 10 minuta i idem ga ponovo upaliti nakon 20-ak minuta kad ono ništa. Odšlepao sam ga kod majstora. U srijedu javim. Ja ali i svi sumnjamo na automat na anlaseru. Netko od vas je rekao zvuk ...tk....tk...tk. Tako je u pravu si. Kada otpustim ključ iz start pozicije kod paljenja, čuje se taj jedan ....tk. Puno hvala gospodo na savjetima. U srijedu javim što je bilo. Pozdrav svima
Josip27 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 22:02   #12
Lakerski profesionalac
 
Krky's Avatar
 
Član od: 11.06.2012.
Zadnja aktivnost: 19.9.2019. 15:45
Lokacija: Koprivnica
Postovi: 3.055
Zahvala: 904
Zahvaljeno 377 puta u 299 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

Citat:
Josip27: Pregled postova
Jučer nije htio upaliti. Ostao preko noći u gradu i ja došao sutra i kresne isprve naravno. Nakon 15 minuta ugasim i opet upalim i kao sada je sve OK, ali ponovo ga ugasim nakon 10 minuta i idem ga ponovo upaliti nakon 20-ak minuta kad ono ništa. Odšlepao sam ga kod majstora. U srijedu javim. Ja ali i svi sumnjamo na automat na anlaseru. Netko od vas je rekao zvuk ...tk....tk...tk. Tako je u pravu si. Kada otpustim ključ iz start pozicije kod paljenja, čuje se taj jedan ....tk. Puno hvala gospodo na savjetima. U srijedu javim što je bilo. Pozdrav svima

aaaaa, daleko smo ti mi do gospode

nego, imaš auto ko ja, ista godina isti motor, daj koju fotku, kak dugo imaš taj auto?
Krky je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 10.2.2013. , 22:19   #13
Profesionalac
 
Član od: 28.10.2011.
Zadnja aktivnost: 14.11.2014. 23:31
Lokacija: Požega
Postovi: 2.997
Zahvala: 34
Zahvaljeno 362 puta u 309 postova
Originalno Re: C3 1.4 HDi ne pali

inace se cuje TK kad probas verglat...
Konrad je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 11.2.2013. , 07:42   #14
Stariji član
 
brezC4's Avatar
 
Član od: 17.02.2012.
Zadnja aktivnost: 19.10.2018. 11:12
Lokacija: Zagreb
Postovi: 1.107
Zahvala: 5
Zahvaljeno 109 puta u 87 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

ovo što Tec je napisao, inače se kad se da kontakt čuje TK pa počne raditi pumpa goriva i slično pa se okrene ključ do kraja i alnaser krene okretat. Čini mi se da je kod tebe nešto sa alnaserom kad on umjesto da okrene počne radit tk-tk-tk kao da preskače ili sa akumulatorom da ti ne daje dovoljno veliku struju za pokretanje alnasera pa on samo kao da kreće i stane (odatle zvuk tk-tk-tk)
brezC4 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 11.2.2013. , 09:18   #15
Dado Tornado
 
Dalibor's Avatar
 
Član od: 21.12.2010.
Zadnja aktivnost: Danas 22:39
Lokacija: Zagreb
Postovi: 5.387
Zahvala: 897
Zahvaljeno 498 puta u 426 postova
Originalno Re: C3 1.4 HDi ne pali

auto je 2004., kupljen rabljen 07., ako josip nije mjenjao akumulator, onda je 99% akumulator.

ali sa instrumentom provjeriš napon, i napon u trenutku paljenja, pa vidiš jeli preko 12,4 V.
Dalibor je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 11.2.2013. , 10:08   #16
Profesionalac
 
Član od: 28.10.2011.
Zadnja aktivnost: 14.11.2014. 23:31
Lokacija: Požega
Postovi: 2.997
Zahvala: 34
Zahvaljeno 362 puta u 309 postova
Originalno Re: C3 1.4 HDi ne pali

tocno
Konrad je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 11.2.2013. , 17:49   #17
Novi član
 
Član od: 01.12.2012.
Zadnja aktivnost: 16.4.2014. 13:41
Lokacija: Rijeka
Postovi: 53
Zahvala: 0
Zahvaljeno 4 puta u 4 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

Citat:
Nicol: Pregled postova
pa probaj ga upaliti na kablove, to je najjednostavnije... ak ne upali onda ideš dalje, al po redu...eliminiraš jedno po jedno, al prvo akumulator..
to i ja kazem...ali ne....
dmemagic84 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 11.2.2013. , 19:05   #18
Profesionalac
 
deda's Avatar
 
Član od: 18.01.2011.
Zadnja aktivnost: 20.7.2016. 07:18
Lokacija: Zagreb
Postovi: 5.422
Zahvala: 0
Zahvaljeno 385 puta u 328 postova
Originalno Re: C3 1.4 HDi ne pali

Metni novi akumulator i sve je riješeno i bez majstora,kakav anlaser,ne krepa on sam tak.Uzubit neće kad je preslab napon na akumulatoru,pa samo štekče.
deda je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 11.2.2013. , 22:31   #19
Novi član
 
Član od: 10.02.2013.
Zadnja aktivnost: 8.5.2013. 22:13
Lokacija: Osijek
Postovi: 12
Zahvala: 6
Zahvaljeno 0 puta u 0 postova
Garaža
Originalno Re: C3 1.4 HDi ne pali

Krepao ti je bendiks na anlaseru
xsara2001 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Staro 23.3.2013. , 22:21   #20
C3 HDI
 
Josip27's Avatar
 
Član od: 12.09.2011.
Zadnja aktivnost: 13.5.2013. 10:19
Lokacija: Požega
Postovi: 12
Zahvala: 0
Zahvaljeno 0 puta u 0 postova
Originalno Re: C3 1.4 HDi ne pali

Evo ljudi da Vam javim problem je bio sa ČETKICAMA!
Nekoliko Vas je dalo točnu dijagnozu - svaka čast.
Josip27 je offline  
Share on FacebookGoogle Bookmark this Post!TwitterYahoo Bookmark this Post!Reddit!
Oglasni prostor
Odgovori

Oznake
2004, ali, hdi, ima, pali, struje

Uređivanje



Sada je 23:26. (GMT +1)


CitroënForum.hr je nezavisni internetski projekt nekolicine ljubitelja motornih vozila marke Citroën.
Nije izravno povezan s proizvođačem marke niti ovlaštenim predstavnicima proizvođača.
Sadržaj poruka na forumu predstavlja isključivo stavove, mišljenja te iskustva njihovih autora, a ne vlasnika foruma
niti članova uredništva foruma. Oni se na bilo koji način ne mogu smatrati odgovornima za njihov sadržaj.

"Citroën", njegov logotip te imena modela su registrirani zaštitni znakovi u vlasništvu tvrtke "Automobiles Citroën",
članicom PSA grupe, koju u Republici Hrvatskoj zastupa tvrtka "Citroen Hrvatska" d.o.o.

Copyright © 2019, CitroënForum Hrvatske
www.citroenforum.hr
vBulletin® Copyright © 2019, Jelsoft Enterprises Ltd.

Ad Management by RedTyger